Ошибка обновления

Делимся опытом в использовании OPZ (поддержка прекращена)

Ошибка обновления

Сообщение slee » 10 июл 2009, 12:56

При обновлении opzupd-1.23 вываливается окно

Installer integrity check has failed. Common causes include
incomplete download and damaged media. Contact the
installer's author to obtain a new copy.

More information at:
https://nsis.sf.net/NSIS_Error

Как это лечится?
slee
Редкий гость
 
Сообщения: 1
Зарегистрирован: 10 июл 2009, 12:52

Сообщение admin » 10 июл 2009, 13:15

попробуйте сразу 1.24
admin
Site Admin
 
Сообщения: 5702
Зарегистрирован: 21 мар 2008, 17:59


Вернуться в Использование OPZ



Кто сейчас на конференции

Сейчас этот форум просматривают: Google Adsense [Bot] и гости: 1